共有280人关注过本帖树形打印复制链接

主题:请问EM9170那个sdk,在vs2010上能用吗?

帅哥哟,离线,有人找我吗?
MOMO
  1楼 | 信息 | 搜索 | 邮箱 | 主页


加好友 发短信
等级:新手上路
请问EM9170那个sdk,在vs2010上能用吗?  发帖心情 Post By:2017-11-1 21:51:00 [只看该作者]

请问EM9170那个sdk,在vs2010上能用吗?


  单帖管理 | 引用 | 回复 回到顶部
zxw
  2楼


  发帖心情 Post By:2017-11-2 10:24:00 [只看该作者]

你好!,EM9170是CE6.0系统,只能在VS2005或VS2008上开发,且推荐在VS2005上开发。VS2008已经存在一些不可知的BUG,所以VS2010不能用来开发EM9170的应用程序了!


  单帖管理 | 引用 | 回复 回到顶部
帅哥哟,离线,有人找我吗?
MOMO
  3楼 | 信息 | 搜索 | 邮箱 | 主页


加好友 发短信
等级:新手上路
  发帖心情 Post By:2017-11-2 13:33:00 [只看该作者]

好的,谢谢


  单帖管理 | 引用 | 回复 回到顶部

返回版面帖子列表

请问EM9170那个sdk,在vs2010上能用吗?

用户名:          
内容:
               签名